GETTING STARTED WITH MICROSOFT WORD 2013

Opening Word

Double click the Word icon on the desktop.

-OR-

If there is not a shortcut icon on the desktop:

- Click on the Start menu > All Programs > Microsoft Office and select Microsoft Office Word 2013 from the list.
The Word 2013 Window

When Word is started, the **Word Start Screen** appears. From here, you'll be able to create a **new document**, choose a **template**, or access your **recently edited documents**. Click on **Blank document** to begin a new document in Word.

A new blank document will open. From here you can explore the window and the ribbon.

1. **Title Bar** - located at the top of the window and states the file name and the program you currently have open.

2. **Menu Bar** - has the words **Home**, **Insert**, **Design**, **Page Layout**, **References**, **Mailings**, **Review**, and **View** across the top. Each of these tabs open up into its own ribbon when you click on them to show you further options.

3. **Ribbons** - rows of buttons that perform various actions used in creating and editing your document.

4. **Ruler** - directly below the ribbon is a ruler. You can use the ruler to set tabs, indents, and margins.

5. **Scrollbars** - are located on the right side and on the bottom of the screen. By clicking on the arrows at the ends of the scrollbars, you can move up and down or left and right through your document.

6. **File Button (fka Microsoft Office Button)** – located in the upper left hand corner. It is the menu button where you will find new, open, print, etc.
There are three ways to view a document. Simply click to select the desired view:

**Read Mode:** this mode displays your document in full-screen mode.

**Print Layout:** this mode is selected by default. It shows the document as it would appear if it were printed.

**Webpage Layout:** this shows how your document would look as a web page.

Next to these buttons is the zoom in and out which allows you to move in and out on the document so that you can see a larger view. (This does not affect print size.)

**THE RIBBON**

**HOME TAB:** The Home tab gives you access to some of the most commonly used commands for working with Word 2013, including copying and pasting, formatting, aligning paragraphs, and choosing document styles. The Home tab is selected by default whenever you open Word.

**INSERT TAB:** The Insert tab allows you to insert pictures, charts, tables, shapes, cover pages, and more to your document, which can help you communicate information visually and add style to your document.

**DESIGN TAB:** The Design tab gives you access to a variety of design tools, including document formatting, effects, and page borders, which can give your document a polished look.

**PAGE LAYOUT:** This tab allows you to change the print formatting of your document, including margin width, page orientation, page breaks, and more. These commands will be especially helpful when preparing to print a document.
REFERENCES: This tab allows you to add annotations to your document, such as footnotes and citations. From here, you can also add a table of contents, captions, and a bibliography. These commands are especially helpful when composing academic papers.

MAILINGS: Use the Mail Merge feature in the Mailings tab to quickly compose letters, address envelopes, and create labels. This is especially useful when you need to send a letter to many different recipients.

REVIEW: Use the Review tab to access Word’s powerful editing features, including adding comments and tracking changes. These features make it easy to share and collaborate on documents.

VIEW: The View tab allows you to switch between different views for your document and split the screen to view two parts of your document at once. These commands will also be helpful when preparing to print a document.
QUICK ACCESS TOOLBAR:

If you often use commands that are not as quickly available as you would like, you can easily add them to the Quick Access Toolbar, which is above the Ribbon when you first start Word 2013. On that toolbar, commands are always visible and near at hand.

For example, if you want to easily access the new, open, or print, buttons, you can add them to the Quick Access Toolbar. To do this, click on the drop-down arrow next to the Quick Access Toolbar and select items to be added to the toolbar. OR Right-click on the File Button then click on Customize Quick Access Toolbar.

To add items that are not on this list, click on More Commands… from the bottom of the list. (See next page.)

Select an item from the list on the left. Then click on the Add>> button to add the item to the Quick Access Toolbar. To remove an item from the toolbar, simply click on the item from the list on the right and click on <<Remove.
INSERTING TEXT:

Look at the document window and find the blinking cursor, this is where the text will appear when you begin to type.

To begin, click the “center” alignment button on the toolbar.

- Type the following text: CUTE PUPPIES!
- Then insert ten blank lines by pressing the ENTER key ten times.

Alignment

Microsoft Word defaults to left justified (aligned) paragraphs. This means that new lines automatically line up with the left margin.

If you need to left align text, highlight the text with the mouse and click the Align Left button on the Home tab.

Center: To center text, click the Center button. Your text is now lined up in the center of the page (along the vertical axis).

Right Align To move the text so it is aligned with the right margin, highlight the text you want to move, and click the Align Right button. Your text is now aligned to the right margin.

Justified To make the text stretch out so it takes up whole lines, highlight the text you want to move, and click on Justify. Your text is now fully justified (spread out) across the page so that both the left and right sides of the paragraph are straight instead of being jagged.

(Note: When using the justify options, you don’t need to highlight the text first. Just click somewhere in the line or paragraph you want to change then click on the appropriate alignment button.)

- Click on the “left” alignment button to move the insertion point to the left margin.

- Type the following sentence:
  - The puppies are at a local rescue shelter and are in need of a good home. They are:
  - Hit the “enter” key twice.
- Type:
  - 8 weeks old [hit enter]
  - Mixed Breed - Beagle and Shih Tzu [hit enter]
  - Long haired [hit enter]
  - Will grow to approximately 20 lbs. [hit enter twice]

- Type:
  - If you are interested, please fill out an online application on our website www.cutepuppies.com.

**DISPLAYING FORMATTING MARKS:**

It is sometimes helpful to display formatting marks while working. Formatting marks will indicate where in a document you pressed ENTER key, SPACEBAR, and other nonprinting characters. Formatting marks will not appear on a printed document.

For example:

The paragraph mark (¶) indicates where you pressed the enter key. A raised dot (·) indicates where you pressed the spacebar.

**Undo and Redo:**

If you make a mistake Word will let you undo your action.

Click the **Undo** button on the toolbar.

If you used Undo and want to change your mind, you can use **Redo** by clicking the Redo button on the toolbar.

**Wordwrap**: allows you to type words in a paragraph continually without pressing the ENTER key at the end of each line.
Your document should look like this so far:

The puppies are at a local rescue shelter and are in need of a good home. They are:
8 weeks old
Mixed Breed - Beagle and Shih Tzu
Long haired
Will grow to approximately 20 lbs.

If you are interested in adopting one of the puppies, please fill out an online application on our website www.cutepuppies.com. One of our volunteers will contact you for a telephone interview and to set up a visit.

**FORMATTING TEXT:**

Microsoft Word allows you to change the way your text looks.

On the **Home** tab, change the size, shape and style of letters.

Formatting changes before typing: will apply to the *entire* document

Formatting changes after typing: will apply *only to text you have highlighted*, or any subsequent text you type.

For this exercise we will make the following changes to the text.

- Select the title, Cute Puppies! by left-clicking at the beginning and dragging through the end of the sentence.
- Click the down-arrow on the font box to see a list of available fonts.
  - Select Comic Sans
- Change font size (box next to font) to 48.

- Change font color by clicking on the down arrow on the font button. Pick something you like.

To make several changes at once you can launch the Font Dialog Box.

On the toolbar, click **Home** and look for the **Font** group.
Copying, Cutting, and Pasting Text

Copying Text:
To copy text, use the mouse to select and highlight the words you want to copy.

Here is the text of my document.

From the HOME tab, choose Copy. Move the cursor to the place you want the copied text to be inserted.

Cutting Text:
To cut text, select and highlight the section you want to move.

Here is of my document.

From the Home tab, choose Cut.
NOTE: The cut, copy, and paste commands will also appear by right-clicking with the mouse on the highlighted selection.

Checking Spelling and Grammar

Word has built-in spelling and grammar checking functions. When you misspell a word you will see a squiggly red line appear under that word. If you make a grammatical error you will see a green squiggly line instead.

Tuesday We was happy to be here.

To correct the spelling or the grammar, right-click on the underlined word with the mouse and pick the appropriate option from the list Word suggests.

Tuesday She are happy to be here.
To spell check and grammar check an entire document, click **REVIEW** on the Ribbon, and select:

Word will review your entire document for spelling and grammatical errors. You can choose to either Ignore Once, Ignore All, Add, Change once, Change All.

**Inserting a picture saved in a folder:**

Now we are ready to insert a picture. To do this, click two lines below the title to put your insertion point on that line. This will mark the spot where you want the picture to appear.

- Click on the “insert tab” on the ribbon
- Click on “pictures” from the Ribbon.

When the file directory opens, choose your picture’s location from the directory that opens.

- Click on the picture that you want, it will become highlighted.
- Click on the **Insert** button.

To resize the image **click on the image** to select it then move your mouse to one of the squares surrounding the image so that you get a **two way arrow. Click and drag** to shrink or expand the image.

To center an image on the page, **click on the image** to select it then click the **center alignment button** on the home tab. Your image will move to the center of the page.
Adding “Clip Art” now known as “Online Pictures”

On the **Insert Tab** on the Ribbon click on **Online Pictures**.

The task pane will open. Type a description of what you are looking for in the **Bing Image Search box**. Hit the enter key to search the web.

The computer will search for images that match that description. You must be connected to the internet for this to work.

To insert an image into your document, click on the place in your document that you would like the image to appear. Then click on the image from the search results. Then click on **Insert**. The image will appear in your document.
To make the text wrap around, go above, or go below your picture:

- Click on the image you would like to change alignment for.
- Click on the Format tab that will appear only when the image has been clicked on.
- Click on the Text Wrapping button.
- Choose an option from the list. These options include:
  - **In Line With Text** which is how all pictures appear on your document by default.
  - **Square** which wraps the text around your image, keeping the words squared off.
  - **Tight** allows the text to flow around your image but conforms to the shape of the image.
  - **Behind Text** places your image behind any text on the page.
  - **In Front of Text** places your image in front of any text on the page.

Adding a Border to a Page

To add a decorative border to a page, click on the Design tab, then on Page Borders.

The Borders and Shading dialog box will open. (Make sure the Page Border tab is active.)

Similar to your table borders, you can choose your style, color, and width. Make sure you click on **Box** to get a border around the entire page. (Note: This affects ALL pages in your document. You can make it apply to just the first page or all but the first page by selecting that from the Apply to: drop-down list.)

If you would like to add a clipart-style border, click on the down arrow next to **Art**. Select a fancy border. Click **OK** when finished. Your border will appear.
To apply a border to just one or a select few pages you have to create a section break:

Click at the bottom of the page that ends the area you would like to be the first section. Click on the Page Layout tab. Click on the Breaks button and select Next Page.

- Click on the page you would like to add a border to (either before or after the section break).
- Click on the Page Border button (found on the Design tab).
- Select your page border style. Make sure you choose Box.
- In the Apply to: drop-down list, choose This section.
- Click OK when finished.

The pages above the section break will look different than the ones below.
Setting up the Page

Choose the **Page Layout** tab.

From here, you can:

1. **Change the margins.**

   Choose a preset option or click on **Custom Margins**... A window will open that resembles the 2007 version. Specify your margins at the top.

2. **Change the Orientation.** The default orientation is “portrait”. To turn paper “sideways” click on “landscape”.

3. **Choose a different paper size.**

4. **Add columns.**
Printing Your Document

To see what your document would look like on a page before it prints, preview your document by going to **File** on the Ribbon and then **Print**. A full page preview will show up in the right-hand side of the screen.

To Print:

- Hitting the **Print** button will send the print job to the printer.
- Change the number of copies that you want to print by using the up and down arrows.
- If you are connected to more than one printer, use the down arrow next to the printer name to find the one that you want to print from.

The puppies are at a local rescue shelter and are in need of a good home. They are:

- Ewok: 6 weeks old
- Mixed Breed - Beagle and Shih Tzu
- Long-haired
- Will grow to approximately 20 lbs.

If you are interested in adopting one of the puppies, please fill out an online application on our website: www.cuteadopt.com. One of our volunteers will contact you for a telephone interview and to set up a visit.
To Change Print Settings:

- If you don’t want to print all pages in the document, click the down arrow to choose specific pages to print.

- To switch to printing double-sided, click the down arrow.

- To change the way the printer will collate the printed document, click the down arrow.

- Change the orientation between portrait and landscape.

- Change the paper size.

- Change the margins.

- To print more than one page per sheet, hit the down arrow and choose how you want the printed document to appear.

Or, to launch the settings dialog box, click **Page Setup** at the bottom and you can change all the items on one screen.
Saving a Document

Word offers two ways to save a file: **Save** and **Save As**. These options work in similar ways, with a few important differences:

**Save**: When you create or edit a document, you'll use the **Save** command to save your changes. You'll use this command most of the time. When you save a file, you'll only need to choose a file name and location the first time. After that, you can just click the Save command to save it with the same name and location.

**Save As**: You'll use this command to create a **copy** of a document while keeping the original. When you use Save As, you'll need to choose a different name and/or location for the copied version.

Select the **File** button and **Save As**.

You'll then need to choose **where to save** the file and give it a **file name**. To save the document to your computer, select **Computer**, and then click **Browse**. Alternatively, you can click **OneDrive** to save the file to your OneDrive.
Save As

The **Save As** dialog box will appear. Select the **location** where you wish to save the document. Enter a **file name** for the document, then click **Save**.
Once you have saved your document for the first time you can save further revisions by selecting the **File** button and choosing **Save**, or by clicking on the **Save** button on the Ribbon.

**NOTE:** If you plan to use this document on a computer that does not have Office 2013 you must change the **Save as type** to say *Word 97-2003 Document* by clicking on the down arrow and choosing *Word 97-2003* from the drop down menu.

### Opening an Existing Document

To open a document:

Click on the **File** in the left hand corner of the Ribbon, then choose **Open**.

Select **Computer** and then click **Browse**. Alternatively, you can choose **OneDrive** (previously known as SkyDrive) to open files stored on your OneDrive.
The **Open** dialog box appears. Locate and select your **document**, then click **Open**.

If you've opened the desired document recently, you can browse your **Recent Documents** rather than searching for the file.

**To “pin” a document:**
If you frequently work with the **same document**, you can “pin it” to Backstage view for quick access.

1. Navigate to **Backstage view** by clicking on the **File button** and then click **Open**. Your **recently edited documents** will appear.
2. Hover the mouse over the **document** you wish to pin. A **pushpin icon** will appear next to the document. Click the **pushpin icon**.

The document will stay in Recent Documents. To **unpin** a document, simply click the pushpin icon again.
To Create a New Word Document (while Word is already opened):

Click on the **File** tab. Choose **New**. Then click **Blank**. A new blank document will appear.

**To Create a New Document Using templates:**

A **template** is a **predesigned document** you can use to create a new document quickly. Templates often include **custom formatting** and **designs**, so they can save you a lot of time and effort when starting a new project.

To create a new document from a template:

1. Click the **File** tab to access **Backstage view**.

2. Select **New**. Select a **template** to review it.
1. A **preview** of the template will appear, along with **additional information** about how the template can be used.

2. **Click Create** to use the selected template.

It's important to note that not all templates are created by Microsoft. Many are created by third-party providers and even individual users, so some templates may work better than others.
Compatibility mode

Sometimes you may need to work with documents that were created in earlier versions of Microsoft Word, such as Word 2010 or Word 2007. When you open these kinds of documents, they will appear in **Compatibility mode**. Compatibility mode **disables** certain features, so you'll only be able to access commands found in the program that was used to create the document. For example, if you open a document created in Word 2007 you can only use tabs and commands found in Word 2007.

The document on the left is in Compatibility mode; it only shows commands that were available in Word 2007.

In order to exit Compatibility mode, you'll need to **convert** the document to the current version type. However, if you're collaborating with others who only have access to an earlier version of Word, it's best to leave the document in Compatibility mode so the format will not change.

To convert a document:

If you want access to all Word 2013 features, you can **convert** the document to the 2013 file format.

Note that converting a file may cause some changes to the **original layout** of the document.

1. Click the **File** tab to access Backstage view.
2. Click on **Info**.
3. Locate and select the **Convert** command.
4. A dialog box will appear. Click **OK** to confirm the file upgrade.

5. The document will be converted to the newest file type.
6. Click on the item you downloaded and it should open in a new window.
Getting Help

Word offers excellent and extensive online help which can be accessed by selecting the help button on the menu bar.

Word Help will appear in a floating window on your screen. Type your question in the white box and click the magnifying glass or the word search to search for your topic.

Choose the option that best answers your question from the list of results. Click on the blue words to get instructions.

How to Quit

Save your document before you quit!

To close Word 2013 completely, choose the File Button and Close.

OR

Click on the X in the upper right corner of the window.