Indent Markers
The indent markers are located to the left of the horizontal ruler, and they provide several indenting options:
- **First-line indent marker** adjusts the first-line indent
- **Hanging indent marker** adjusts the hanging indent
- **Left indent marker** moves both the first-line indent and hanging indent markers at the same time (indenting all lines in a paragraph)

First-Line Indents
To visually separate paragraphs from one another in our documents, we can use "First line Indents" which can easily be done by hitting the Tab key on your keyboard at the beginning of the paragraph to create a first line indent of ½ inch. See the following example.

If you are in the header, you can click on the Go to Footer button to move down to the footer at the bottom of your page. If you are in the footer, you can click on the Go to Header button to move up to the header of the page. Go to Footer and Go to Header buttons are found in the Navigation group on the Header & Footer Tool Design tab.

Hanging Indent
When you want to indent every line of your paragraph except for the first line, use the “hanging indent”, such as the following example. Point to Hanging indent on your ruler and move to the location of your choice, normally ½ inch. See the following example.

If you are in the header, you can click on the Go to Footer button to move down to the footer at the bottom of your page. If you are in the footer, you can click on the Go to Header button to move up to the header of the page. Go to Footer and Go to Header buttons are found in the Navigation group on the Header & Footer Tool Design tab.

Left Indent
Place the insertion point or cursor anywhere in the paragraph you want to indent, or select one or more paragraphs. Click and drag the Left Indent Marker. Example below.
If you are in the header, you can click on the Go to Footer button to move down to the footer at the bottom of your page. If you are in the footer, you can click on the Go to Header button to move up to the header of the page. Go to Footer and Go to Header buttons are found in the Navigation group on the Header & Footer Tool Design tab.

When you are finished, click on the close button to exit the Header/Footer or you can double-click somewhere else on your paper.

You can also achieve the same result by using the Indent Commands on Ribbon. Place the insertion point anywhere in the paragraph or select one or more paragraphs and click on the Increase Indent command on the Home ribbon.

Tabs
By default, every time you press the Tab key, the insertion point will move ½ inch to the right. You can add more than one tab stop to a single line at any point on the ruler and change the default size of tab stop at other than ½ inch.

The tab selector
The tab selector is located above the vertical ruler on the left. Hover the mouse over the tab selector to see the name of the active tab stop. By clicking on it, one at a time, will change the function of the tab stops.

Types of tab stops: Upon clicking on each of these will provide you with the followings:
- **Left Tab** - left-aligns the text at the tab stop
- **Center Tab** - centers the text on the tab stop
- **Right Tab** - right-aligns the text at the tab stop
- **Decimal Tab** - aligns decimal numbers using the decimal point
- **Bar Tab** - draws a vertical line on the document.

The remaining tab stops are First-line indent and Hanging indent.

By default, the tab key on the keyboard moves you text insertion point over by ½ inch every time you press it. If you like you insertion point to move over to a specific location on every line, use a tab stop to specify where that point is.

Click once on the spot on the ruler* where you wish to add a tab stop. A small “L” will appear on that spot. Press the tab key on the keyboard to move over to this spot instantly.

For example, if you are writing a letter and want to set a tab stop for the date and the closing at 4.5, it would look like this:
Note: To remove a tap stop, just place the cursor on the location on your document where you do not need to do any more tab stops; then point to the tab stop “L” on the ruler, and drag that out of the ruler area into the document. *If the ruler is not displayed on your screen, click on View and place a check mark in the box next to Ruler.

Tab Leaders: Let’s open up a brand new document to practice Tab stops.

1. Type “Table of Contents” on first line and hit Enter.
2. Type “Introduction”; double-click on the ruler where you want to add a tab stop. In this example, do so at 6-inch location. By doing so will open up “Tabs” dialogue box.
3. Select the “Right” button, as we want to right-align our page numbers on the right. Click OK.
4. Hit “Tab” key and type “1”. The number should align to the right at 6-inch marker. Hit “Enter”.
5. Type “Chapter 1” and hit “Tab” key and type “2”. Hit Enter.
6. Type “Chapter 2” and hit “Tab” key; type “12”.
7. Your document should look like the one below.

Table of Contents
Introduction 1
Chapter 1 2
Chapter 2 12

If you prefer to have “Tab Leaders” that would create a line of characters from one side of a line to another, select a “Leader” type in the “Tabs” dialogue box. Hit Enter button a couple of times and start typing the following example.
Type:
1. Wedding Party (Hit Enter)
2. Maid of Honor (Double-click on the right align tab in the ruler you have used above); by doing so will open the “Tab” dialogue just as you did above. In there, select the “Leader” style (select #2 with dots).
3. Click on “OK”.
4. Hit “Tab” key and now you will see the dotted lines; then start typing “Nadya Smith, Sister”. Whatever you typed will now be right aligned.
5. Hit Enter and type another line shown as below.

Wedding Party
Maid of Honor........................................................................Nadya Smith, Sister
Bridesmaid............................................................................. Mandy Huston, Friends of Bride

Practice: Create the following example by placing “Left Tab” at 2.5-inch and “Right Tab” 5-inch marks on your screen.

<table>
<thead>
<tr>
<th>Meal of the Day</th>
<th>Description</th>
<th>Cost</th>
</tr>
</thead>
<tbody>
<tr>
<td>Breakfast</td>
<td>Toast and Eggs</td>
<td>2.99</td>
</tr>
<tr>
<td>Lunch</td>
<td>Meatball Sandwich</td>
<td>6.99</td>
</tr>
<tr>
<td>Snack</td>
<td>Pretzel</td>
<td>.99</td>
</tr>
<tr>
<td>Dinner</td>
<td>Salad and Soup</td>
<td>7.99</td>
</tr>
</tbody>
</table>

Comments
Open the “Word Part 1 Example.doc” to practice how to place “comments” on a document. When editing another person’s document or when reading through your own you may want to leave a comment that does not take up paper space on the original document. You can leave a comment to the side. Think of it as an electronic post-it note.

- To add a comment, highlight the word or phrase that you would like to make a comment about or place the insertion point where you want the comment to appear.
- Click on the Review tab.
- Click on the New Comment button. A task pane should open up on the right side of the screen, and your highlighted word(s) will have a red background, brackets around them, and the initials of the one who left the comment.
- Type your comment in the task pane. To close the comment box, press the Esc key or click anywhere outside the comment box.
To delete a comment, click somewhere inside of the highlighted words in the document. On the Review tab, click on the Delete button. Click on Delete All Comments in Document if you don’t want any comments remaining. To browse through all comments in the document, click on the Show Comments button under the Review tab. To hide comments, click on the Show Markup button on the Review Tab. Uncheck the Comments item.

You can also respond to an existing comment. Just click the Reply button and type your response.

Track Changes
Open the “Paper Writing” example. You can turn on Track Changes by clicking on Review>Track Changes drop-down arrow>Track Changes. You will notice the status bar shows you that Track Changes are on in your document. This is a toggle button, which you can turn it off by clicking on it again. When you turn on Track Changes, every change you make to the document will appear as a colored markup. If you delete text, it won’t disappear; instead, the text will be crossed out. If you add text, it will be underlined. See the example below. This allows you to see edits before making the changes permanent.

Introduction
On the Insert tab, the galleries include items, descriptions that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text.

Tracked changes are really just suggested changes. To become permanent, one must accept or reject them. The original author may disagree with some of the tracked changes and choose to reject them. To accept or reject, select the changes you want to accept or reject; on Review Tab, click Accept or Reject command. By doing so, the markup will disappear, and Word will automatically jump to the next change. You can continue accepting or rejecting each change until you have reviewed all of them.
Viewing Track Changes: If you have a lot of tracked changes, you can customize to view how they appear.

- **Simple Markup**: This shows the final version without inline markups. Red markers will appear in the left margin to indicate where a change has been made.
- **All Markup**: This shows the final version with inline markups.
- **No Markup**: This shows the final version and hides all markups.
- **Original**: This shows the original version and hides all markups.

When you are finished, click the **Track Changes** command to **turn off** Track Changes.

Checking Spelling and Grammar

- Use the **Review** tab to access Word’s powerful **editing features**, including **spelling and grammar**, adding **comments** and tracking **changes**. These features make it easy to **share** and **collaborate** on documents.
- Word has built-in spelling and grammar checking functions. When you misspell a word, you will see a squiggly red line appear under that word. If you make a grammatical error, you will see a blue squiggly line instead.
- To correct the spelling or the grammar, right-click on the underlined word with the mouse and pick the appropriate option from the list Word suggests.

To spell check and grammar check an entire document:

- Click on the Ribbon, and select **Spelling & Grammar** from the Proofing group on top left:
- Word will review your entire document for spelling and grammatical errors. You can choose to either **Ignore Once**, **Ignore All**, **Add**, **Change** once, **Change All**.
Synonym

While you are proofreading your document, you might realize that you used a certain word several times or you want to think of a different word to use. A synonym is a word that means the same thing; but spells differently.

To do this, simply right-click on the word that you want to find a synonym for and then click on Synonym. You will see a list of words to choose from. Click on the word that you want and it will replace the other word in the document.

Now you try it:
1. Highlight the word overall in the second sentence.
2. Right-click on the word.
3. Click on Synonym
4. Choose a replacement from the list.

Inspecting and Protecting Document

Whenever you create or edit a document, certain personal information such as the name of the author, time and date of the document, may be added to the file automatically. You can use the Document Inspector to remove this type of information before sharing a document with others.

Click on File to get to the Backstage view.
From the Info pane, click Check for Issues; select Inspect Document from the drop-down menu.