Hyperlinks

When a document is sent as an electronic copy, hyperlinks can be added to direct the reader to a web page. To add a hyperlink:

- Highlight the word, phrase, paragraph, picture, or chart you would like to be made into a hyperlink.
- Click on the **Insert** tab.
- Click on the **Hyperlink** button.
- Enter a web address into the **Address** box (remember the “http://www.” part).
- Click on the **OK** button when finished. Your text will appear blue and underlined.

To try this:
1. Open a blank Word document.
2. Type: **Akron Summit County Public Library**
3. Highlight the phrase
4. Click **Insert**
5. Click **Hyperlink**
6. Enter the web address in the Address box: **www.akronlibrary.org**
7. Click **OK**
8. Your text will turn blue and become underlined as shown in step 1.
9. To go to the website, put your cursor on the blue words, hold down the Ctrl key and click on the link and it will take you to that web page.
Split Into Columns

Creating a multi-columned page is quite easy with Word 2013. It’s an easy way to create a ready-made Newsletter if you are unfamiliar with Microsoft Publisher.

- To divide your document into columns, click on the Page Layout tab.
- Click on the Columns button.
- Choose how many columns you would like. If you would prefer more than three columns, click on the More Columns item from the bottom of the list.
- The content of your document will automatically be rearranged to fit into the new column format you chose.
- To enter text into the second column, hit the enter key multiple times to move down the page. When you get to the bottom of the first column your cursor will jump up to the top of the next column.

Practice Exercise:

1. Open the document called “Word 3 Pumpkin Cranberry Bread Recipe” in the Word 2013 folder.
2. Put the insertion point at the beginning of the second sentence that begins with “Try this festive recipe…”
3. Click the Page Layout tab.
4. Click on Columns.
5. Click on Two to create a two column document.
6. Put the insertion point at the beginning of the Directions.
7. Continuously hit the Enter key until all of the “Directions” move to the next column and line up with the Ingredients.
8. Your document should look like this:

---

**LIBBY’S® PUMPKIN CRANBERRY BREAD**

Try this festive recipe for a delicious holiday treat!

Prep Time: approx. 10 Minutes.  
Cook Time: approx. 1 Hour.  
Ready in approx. 1 Hour 10 Minutes.  
Makes 2 - 8x4 inch loaves (24 servings).  
Printed from Allrecipes. Submitted by Libby’s® Pumpkin

**Ingredients Needed:**
- 3 cups all-purpose flour
- 5 teaspoons pumpkin pie spice
- 2 teaspoons baking soda
- 1 1/2 teaspoons salt
- 3 cups granulated sugar
- 1 (15 ounce) can LIBBY’S® 100% Pure Pumpkin
- 4 eggs
- 1 cup vegetable oil
- 1/2 cup orange juice
- 1 cup fresh or frozen cranberries

**Directions:**
Perheat oven to 350 degrees F (175 degrees C). Grease and flour two 9 x 5-inch loaf pans. Combine flour, pumpkin pie spice, baking soda and salt in large bowl. Combine sugar, pumpkin, eggs, vegetable oil and orange juice in large mixer bowl; beat until just blended. Add pumpkin mixture to flour mixture; stir just until moistened. Fold in cranberries. Spoon batter into prepared loaf pans. Bake for 60 to 65 minutes or until wooden pick inserted in center comes out clean. Cool in pans on wire racks for 10 minutes; remove to wire racks to cool completely.
**Book Format**

Open the document “Book Format.docx” from the Word 2013 folder for this next part. A project formatted to be a book will print out with pages in the appropriate order once you fold them in half. To format your document:

- Click on the **Page Layout** tab.
- Click on the button in the bottom right corner of the Page Setup grouping to open the Page Setup dialog box.
- From the Multiple Pages drop-down list, select **Book Fold**.
- Click on the **OK** button. Your document will change to show you one half of each page at a time.

- If you wish to adjust the margins of each page, click on the button from the second step again. Adjust the margins appropriately from the boxes at the top.
Usually, books have page numbers on the outside edges. To modify your document to do the same:

- Scroll down to page 5 and click so that the insertion point is at the bottom of the page.
- Click on the Insert tab.
- Click on Page Number.
- Point to Bottom of Page.
- Choose the option to have the page number on the right side of the pages.

- On the Header & Footer Tools Design tab, check the boxes to specify that your document has a Different First Page and Different Odd & Even Pages.

- Scroll up to the footer of page 4 and click in the footer section. It should be empty.
- Click on the Page Number button.
- Point to Bottom of Page.
- Click on the option to place the page number on the left side of the page.

Click on the Close Header and Footer button to leave the footer.
When printing your document, you can print it on a printer that does double-sided prints without having to worry that everything is in the correct order. When using a printer that does not do double-sided prints you will have to run the paper through one time to print on one side and then run it through again to print on the other. To tell your printer to only print on one side:

- Click on the File button and click on Print.
- Click on the Properties button in the upper right corner of your Print window.
- You will have to look for the option to Print on Both Sides. In this case it was on the Finishing tab, but every printer is different.
- Click on the OK button and then on the OK button on the Print window.
- Once one side of the papers have been printed on, you will have to place them back into the printer tray and press the button on your printer to have it continue.

To Omit Headers and/or Footers

Sometimes you would like your pages to have different header and footers than the rest of the document. If page one is the only page you want to be different, see the check box at the top of this page. If you would like another page to have a different header or footer, follow these directions:

- Double click above the footer on the page in which you would like to have a different footer or header on the next page. (For example if I wanted to have a different header on page two, then I would double click above the footer at the bottom of page one.)
- Then click on the Page Layout tab.
- Click on the Breaks button.
- Select Next Page.
- Double click on the footer or header of the next page (the one you want to make a change to—like page 2).
As you see here the header on Section 2 (page 2) says “Same as Previous” on the top right.

- Click the Header & Footer **Design** tab, then on the **Link to Previous** button. By clicking on it, you are unlinking this page 2 from page 1.

Once you make the change the header box will look like what you see below. The “Same as Previous” label is gone.

- You can then make changes as you need to, to the headers on the following pages. For example, the page one header has page number “1” on the right and you want to place your name in front of the page number. Double click in your page one header box and type your name in front of the page number. If you desire, you can delete the page number by using the “delete” key on your keyboard.

The new format from page 2 will stay on your paper on pages 2 throughout the document unless you follow the same steps on each page or whatever pages the header or footer needs to be different.
Create a PDF

A PDF file is created to be able to be opened on any computer. This comes in handy when you're not sure what program the recipient is using. PDF files are created for opening and viewing rather than allowing the recipient to edit. They are great for situations where you are sending a final version of a document.

To save a document as a PDF:

- Open the document you would like to convert.
- Click on the File button.
- Click on Save As and click on the destination of where you want the file saved.
- In the Save As dialog box decide what you would like to call it.
- Click on the Save button to create the PDF.

To edit a PDF:

If you decide you do need to edit a PDF file, Word 2013 will convert the file into a Word document which will allow you to make changes.

- Open the pdf document that you wish to edit.
- The following dialogue box will appear. Click OK.

- An editable version of the document will open. Once you are finished editing you will need to decide if you are saving in Word or PDF.
**Protection**

There are many types of protection that you can apply to your document depending on what you need.

- Click on the **File** button.
- Click on **Info**.
- In the window that appears, click on the **Protect Document** button.
- Decide which kind of protection you want.
  - **Mark as Final**: makes the document "read-only"; no further edits can be made.
  - **Encrypt with Password**: allows you to create a password that must be entered to open the document.
  - **Restrict editing**: this allows you to set parameters on what kind of editing can be done.
  - **Restrict Access**: Only allow certain people access to view your document.
  - **Add a Digital Signature**: Ensures the authenticity of the document between sender and receiver.

---

**Diagram/Organization Charts**

**SmartArt** graphics can be used to visually show how things are related. To insert one:

- Click on the **Insert** tab and select **SmartArt**. The **Choose a SmartArt Graphic** window will open. Select a category from the left, and then choose a diagram from the center. Click **OK** when finished.
- Your new shape will appear on your document.
- There are two different ways to add text:
  - You can either click on an individual shape to add text to it; or
You can type the information into the pop-out panel on the side called the Text Pane. If you cannot see the panel, click on the Text Pane button on the SmartArt Tools Design tab or on the double arrow button on the border. The panel on the side is an easy way to add more shapes to your diagram.

- To add another Shape using the Text Pane, hit the enter key after a bullet point.
  - Use the tab key to create a new sub category.
- To add another Shape using the diagram, click on the Design tab then Add Shape dropdown arrow to choose which one you need.

To change color and styles of your diagram, use the two SmartArt Tools tabs (Design and Format).

You can change the type of graphic, the colors of the graphic, or the effect of the graphic shapes from the Design tab.

The Format tab allows you to change the background and text colors of the individual shapes in the graphic. Remember to click on the item you wish to modify before you use the Format tab tools.

Try this:
Click on the Insert tab and select SmartArt.
Choose Hierarchy from the column on the left.
Choose the style in the second row, second from the left called Hierarchy.
Use this to draft one side of your family tree like the following example.
Doing More with Pictures

There are many ways that you can edit a photograph. You can add borders, effects, styles or crop a picture among many other things. We are going to walk through a few of them.

*For this exercise, use a picture from the Sample folder in Pictures. Choose a picture to edit.

First, insert your picture into your Word document by clicking on the **Insert** tab on the Ribbon. Then click on **Picture**. You will be directed to your documents library. You will need to know where the picture is located that you wish to use. Once you locate the picture, click **Insert** on the dialog box that has opened. Your picture will pop into the document. Use the sizing handles on the side to shrink it down to the size that you want.

To edit the picture:

Click on the picture so that the **Picture Tools** tab opens on the Ribbon.

**Picture Styles** – When you hover over the different picture styles you will see you picture change. Once you decide on the one that you want, click on it. Click on the “more” button to see the entire gallery of options.
Once you have chosen a style, you can change the color of the border by clicking on Picture Border.

If you don’t want to use a set Picture Style, you can change the look of the picture yourself. Click on the picture so that the Picture Tools tab appears on the Ribbon. Click on Picture Effects. From here you can browse through the different effects and select that one that you want. For this picture, we chose the “Glow” effect.
A few other Picture Tools worth mentioning are the Corrections, Color and Artistic Effect. All are found on the Picture Tools tab. Here are a few examples of what happens when you click on these options:

**Corrections:** This option will show you a preview of different Sharpen/Soften applications or Brightness/Contrast applications. If you wish to choose one of these options, click on the one that you like and it will be applied to your picture. As you can see, there is a slight difference to each picture in the preview.

Likewise, you can change the whole “color” of the picture by clicking on the **Color** option. You will get a preview of choices.

Lastly, **Artist Effects** will give you variations of different looks to your picture.
Document Themes

In Word you can change the default theme to one of twenty-nine different themes. Each theme is a certain combination of colors, fonts and effects. You might want to change the colors in your document to reflect the theme of your document. To change the document theme, follow these simple steps:

- Click on the Design tab.
- On the far left-hand side, click on Themes to display the Themes gallery.
- You can point to various themes in the gallery to watch a preview of that theme applied to your document.
- **Note:** The font has to be set to either Calibri or Calibri light in order for the preview to work.

Try this:

1. Insert a shape somewhere on your document.
2. Right click on the shape and click, add text.
3. Change the font to Calibri
4. Type your name.
5. Click on Design tab.
6. Click on Themes.
7. Point to various themes and watch the background color of the shape change as well as the text font.

Changing the Default Options

The “Normal” Style set which is defaulted when you open a Word document is set to 8 points of blank space after each paragraph and inserts a vertical space equal to 1.08 lines between each line of text. With this setting, you either have to “remove space after paragraph” and set line spacing to single or choose the style “No Spacing” if you do not want these settings.

An easier way is to change the default options to what you want it to be most of the time. To do this:

1. Right click on the Normal box on the home tab in the Styles group.
2. Left click on **Modify**.

3. When the menu pops up make the changes to all of the items that you want to become the new default style. Options are:
   - Change the name of your style.
   - Change the font.
   - Change the font size.
   - Bold, italics or underline.
   - Text color
   - Alignment
   - Spacing
   - Space after paragraph
   - Indents

4. It is important that after you have made your selections that you choose **New documents based on this template** to have all future documents contain this new formatting.

5. After you are done, click **OK**.

Now every time you open a new document in Word the defaulted “normal” will be based on your changes.
Changing the Automatic Spelling and Grammar Settings

Sometimes you might not want Word to automatically check spelling and grammar as you type. Or, alternatively, you may want Word to check for incomplete sentences or run-on sentences. These features can all be turned on or off by going to clicking on the File tab on the Ribbon then selecting Options. Once the dialog box appears, select Proofing from the left-hand side.

To turn-off spelling and grammar as you type, uncheck these boxes.

If you click on the Settings box, you can make changes to the way Word checks the grammar of a document.
To Find and Insert a Synonym

While you are proofreading your document you might realize that you used a certain word several times or you want to think of a different word to use. A synonym is a word that means the same thing but is spelled differently.

To do this, simply right-click on the word that you want to find a synonym for and then click on Synonym. You will be given a list of words to choose from. Click on the word that you want and it will replace the other word in the document.

Now you try it:
1. Type the word “special”
2. Right-click on the word.
3. Click on Synonym
4. Choose a replacement from the list.

To Insert a Symbol

Word has a library of symbols, dots, Greek alphabet and mathematical characters that you can insert into your document. To do this:

1. Click on the Insert tab
2. Click on the drop-down arrow next to Symbols on the far right-hand side of the Ribbon.
3. To display more symbols than those displayed click on More Symbols to get to the dialog box.
4. Choose from different font sets, subsets and special characters to find the symbol that you need.
5. Click the symbol that you want to select it.
6. Click the Insert button.
7. Click the **Close** button.

The symbol will be inserted in your document wherever your insertion point is located.

Now you try! Let’s find the symbol for “cents” in U.S. currency.

- Click **Insert** on the ribbon.
- Click **symbol**
- Click **More Symbols**.
- Change the Font to **normal text**.
- Use the scroll button on the right-hand side of the gallery to find the symbol.
- Once you find it, click on it.
- Click **Insert**.
- Click **Close**.
- ¢