*Open a blank Word document.

NUMBERED AND BULLETED LISTS

You can add a bulleted or numbered list before or after you type the actual list.

To add numbers to an existing list:

Highlight the list you want to number. On the Home tab, click the left side of the Numbering button (not on the down arrow.) Word will automatically number your list.

```
Milk
Bread
Sugar
1. Milk
2. Bread
3. Sugar
```

To add bullets to an existing list:

Highlight the list you want to bullet. On the Home tab, click on the left side of the Bullets button. (Not on the down arrow.) Word will add bullet points to your list.

```
Milk
Bread
Sugar
• Milk
• Bread
• Sugar
```

To add bullets or numbering before you type the list:

Make sure your blinking cursor is on the line where you would like your list to begin. Then click on either the bullet button or the number button. A bullet or number will appear, and you can start typing your list. Remember to hit the Enter key to add a new bullet or number.

To change the Bullet and Number Style:

- Highlight the current list
- Select the drop down arrow next to either the bullets or numbering icons.
Choose whichever bullet or numbering style you would like to use.

If you want to use a bullet or number option that is not seen from this list, click on Define New Bullet... or Define New Number Format... from the bottom of the list.

For bullets, click on either the Symbol... or Picture... buttons to select a different bullet style.

For numbers, click on the drop-down list to choose a different numbering style.

Click on the OK button when finished.
To Add Sub Points:

Under your main bulleted points, you can add sub points. For example, you can make your list appear as the one does below.

- **Apples**
  - Pie
  - Butter
- **Bananas**
  - Bread
  - Cake
- **Oranges**
  - Juice

1. To do so, click after the word that you want to add a sub-point underneath (like Apples).
2. Press the enter key.
3. Press the tab key or click on the **increase indent** button.
   a. This will move your bullet over, making it a sub-point.

**Note:** If you want to move the sub-point back in line with the other bullets, place the blinking cursor to the left of the word. Press shift + tab or press the decrease indent button on the home menu bar. If this does not work for you:

- Click on the **File** button
- Click on **Options**
- Click on **Proofing** from the left
- Click on the **Auto correct options** button at the top of the screen
- Click on the **auto format as you type** tab
- Click the check box labeled **Set left- and first-indent with tabs and backspaces**

To Modify the Indent Spacing:

There are small triangles on the ruler that will allow you to set the indent spacing yourself. The top one controls the bullet location, and the lower one controls placement of the text. (**Note:** This can be used for paragraphs, too. The top one is for the first line. The bottom one is for all following lines.)

- To change the indents, **Either** click on the line you wish to modify, or highlight the bulleted list (**Note:** Highlighting the whole list only works if there is only **one** list level. If you add sub points, you will have to do this one line at a time.)
- Then click and drag the ruler items to the spot you would like them to be.
*For the following exercises, open the document titled, Elizabeth Cady Stanton from the Word Shortcut folder on the Desktop.

Line Spacing

If you want to double space your paragraph, you can do this from the **Home tab**. Click on the **Line Spacing** button. Then click on the spacing increment you want.

If you want to set a spacing option that is not available from the list, click on **Line Spacing Options…** This will open the **Paragraph** window.

Set the spacing before and after paragraphs, and choose a spacing option from the drop-down list.

Click **OK** to save your changes.

**Note on default settings:** By default, Word 2013 comes with 1.08 line spacing and paragraph options preset for new documents. If you disagree with Microsoft’s choices, you can set your own default settings for new documents. This is done in the Paragraph window that was used for line spacing options.

Make sure ALL of the options on this screen are set for the way you would like them to be, and click on the **Default** button at the bottom of the screen.

Choose the best answer to the message that pops up.

(To get to this window if you do not have it open, already, click on the **button in the bottom right corner of the Paragraph grouping on the Home tab.**)

Paragraph Spacing

By default, when you press the Enter key Word 2013 moves the insertion point down a little farther than one line on the page. This automatically creates space between paragraphs. Just as you can format spacing between lines in your document, you can adjust spacing before and after paragraphs. This is useful for separating paragraphs, headings, and subheadings.
If you don’t want the extra space between paragraphs you can remove it by clicking on the Line Spacing button and then choosing Remove Space after Paragraph.

Alternatively, you can launch the paragraph dialog box and change the spacing here.

**Line Numbering**

Sometimes it can be helpful to have every line numbered. That way, if someone else is reviewing your document they can tell you exactly which lines they have comments on.

- To display line numbers, click on the Page Layout tab.
- Click on the Line Numbers button.
- Choose an option from the list.
  - Continuous will start with line 1 on the first page and number each line in ascending order until it reaches the end of the document.
  - Restart Each Page will start over with the number 1 on each page.
  - Restart Each Section will start over with the number 1 each time you insert a section break.
  - None removes the line numbers.

For example, open the Elizabeth Cady Stanton research paper and turn on Line Numbers. Note the numbering down the side of the document at each line of text:

```
16 BIOGRAPHICAL ESSAY
17 Stanton, Elizabeth Cady (Nov. 12, 1815 - Oct. 26, 1902), reformer and leader in the
18 woman's rights movement, was born in Johnstown, N. Y. Her parents were Daniel Cady
19 [q.v.] and Margaret (Livingston) Cady, daughter of Col. James Livingston [q.v.]. A stern
20 religious atmosphere pervaded her home, and as a child Elizabeth feared rather than
21 loved her parents, who seem to have had little positive influence upon the shaping of her
22 personality and character. Simon Hosack, minister of the Presbyterian church to which
```
PAGE BREAKS

Manually adding page breaks to your document will improve the flow of text and make it appear more organized. Two options are available to change the pagination or formatting of your document by applying a page break or a section break.

To insert a page break:

Page break will allow you to move text to the next page. This will allow you to start text on a new page. In our example, we are writing a research paper. We would like the new paragraph to start on the next page.

1. Place the insertion point where you want to create the break. In our example, we'll place it at the beginning of our paragraph.

2. There are two ways to create a break: You can press Ctrl + Enter or click on the Insert tab on the Ribbon and choose Page Break.

The text where the insertion point was when the break was created will now move to the next page.

To delete a page break:

In Word, page breaks are hidden. To delete a break, you will need to show formatting marks to show the break in your document.

You can display key strokes to see what a person has hit. Click the button on the home ribbon to turn on the formatting marks. To remove the formatting marks, click the button again.
1. Find the break that you wish to delete and place your cursor at the beginning of the break then press delete.

It is significant that on May 10, 1840, when she married Henry Brewster Stanton [g.v.], the word “obey” was at her insistence omitted from the ceremony. Stanton, who later...
Headers and Footers

If your document has a page number, you already have a header or footer (and can double click on it to open it). If you did not start out with a page number, you will need to create a header or footer this way:

- From the Insert tab, select either Header or Footer.
- From the list that pops down, choose a style. (Note: If you already have a header, footer, or page number, your old header or footer will be erased when you select a new one.)
- Type your own text into the areas that say [Type text].

- If you would like something in your header or footer that is not one of the premade options, make sure the Header & Footer Tools Design tab is active. Click the spot in the header you would like your information to be, and then click on the appropriate button from the ribbon.
To insert the current time or date, click on the **Date & Time** button. Keep in mind that this area of your head or footer will automatically update whenever you open, close, or print your document. If you would like to insert a permanent date or time that does not change, type it in yourself as regular text.

![Date and Time dialog box](image)

To insert common header items such as the file name, author name, etc., click on the **Quick Parts** button for the pull-down menu and select **Field**. A dialog box will open, and a long list of choices will be available to you.

Select an option from the list and click on the **OK** button.

![Quick Parts and Field dialog boxes](image)

If you are in the header you can click on the switch button to switch between header and footer.
Notice the Options section on the Header & Footer **Design** tab. You can check the boxes to have a **Different First Page** or **Different Odd & Even Pages**.

When you are finished, click on the close button to exit the Header/Footer or you can double click somewhere else on your paper.

---

**Tab Stops**

Under normal circumstances, the tab key on the keyboard moves your text insertion point over by ½ inch every time you press it. If you would like your insertion point to move over to a specific location on every line, use a tab stop to specify where that point is.

Click once on the spot on the ruler* where you wish to add a tab stop. A small “L” will appear on that spot. Press the tab key on the keyboard to move over to this spot instantly.

For example, if you are writing a letter and want to set a tab stop for the date and the closing at 4.5, it would look like this:

![Tab Stop Example]

**Note:** To remove a tab stop, just place the cursor on the location on your document where you do not need to do any more tab stops; then point to the tab stop “L” on the ruler, and drag that out of the ruler area into the document.

*If the ruler is not displayed on your screen, click on **View** and place a check mark in the box next to Ruler.

**Tab Leaders** are used with tab stops to create a line of characters from one side of a line to another. Here are two examples:

![Tab Leader Example]

**(NOTE:** Word has a built-in Table of Contents creator that makes the manual setting of tab stops and tab leaders unneeded in that instance. But if you would like to do it on your own, it is possible.)
To set tab leaders with your tab stops:

- Set your tab(s) on the ruler.
- Click on **Page Layout**.
- Click the small arrow in the bottom of the Paragraph section to launch the dialog box.
- Click **Tabs**.
- Under **Leader** select which type of leader you want displayed.

- To have everything on the page line up with the right margin (the inch mark you set), set the Alignment to **Right**.
- Press **OK**.
- Enter the first line of text, press the tab key to move over to that tab stop. Notice that the leader characters will fill the empty space.
- Now type what you would like to have at the end of the line. The tab leaders will decrease as you type.

**Practice:**

1. Set a left tab stop at 6 on the ruler.
2. Set the alignment to Right.
3. Choose the Leader that you want.
4. Enter the following text:
   
   Table of Contents  
   Chapter 1 [hit Tab] 6  
   Chapter 2 [hit Tab] 15  
   Chapter 3 [hit Tab] 25

It should look like this when you are finished.

```
Table of Contents

Chapter 1 .......................................................................................... 6
Chapter 2 ....................................................................................... 15
Chapter 3 ....................................................................................... 25
```
Indenting

If given no other instruction, Word will format paragraphs to be left justified with no indent. To indent the first line(s) of your paragraph(s), use the indentation marks on the ruler.

The top mark is for the first line(s) of your paragraph(s). The bottom mark is for all following lines in that paragraph. The rectangle below the marks moves both marks at the same time.

To indent the first line:
- Either select the paragraphs you wish to indent by clicking and dragging, or click somewhere inside the single paragraph you wish to change.
- Click on the top mark and drag your mouse to the right, stopping at the spot you would like to set the indent at. Your first line will move. Try it with the dummy text.

These marks can also be used to set a block quote. In that case, click and drag the bottom indentation mark to the right. The whole paragraph will move.

**BIOGRAPHICAL ESSAY**

Stanton, Elizabeth Cady (Nov. 12, 1815 - Oct. 26, 1902), reformer and leader in the woman's rights movement, was born in Johnstown, N. Y. Her parents were Daniel Cady [q.v.] and Margaret (Livingston) Cady, daughter of Col. James Livingston [q.v.]. A stern religious atmosphere pervaded her home, and as a child

**Note:** The indentation marks also work with bulleted and numbered lists. Note that the top mark is used for placement of the bullet or number, and that the bottom mark is used for placement of the text's left justification line.
Comments

When editing another person’s document or when reading through your own you may want to leave a comment that does not take up paper space on the original document. You can leave a comment to the side. Think of it as an electronic post-it note.

- To add a comment, highlight the word or phrase that you would like to make a comment about or place the insertion point where you want the comment to appear.
- Click on the Review tab.
- Click on the New Comment button. A task pane should open up on the left side of the screen, and your highlighted word(s) will have a red background, brackets around them, and the initials of the one who left the comment.
- Type your comment in the task pane. To close the comment box, press the Esc key or click anywhere outside the comment box.

- To delete a comment, click somewhere inside of the highlighted words in the document.
- On the Review tab, click on the Delete button.
- Click on Delete All Comments in Document if you don’t want any comments remaining.

To browse through all comments in the document, click on the Show Comments button under the Review tab.

To hide comments, click on the Show Markup button on the Review tab. Uncheck the Comments item.

You can also respond to an existing comment. Just click the Reply button and type your response.
Tracking Changes

If you want to track every change you make to a document, or changes made by another person, you need to turn on Track Changes.

Then, from the drop-down menu, there are four options:

- **Simple Markup**: This option shows the final version without inline changes. Red indicators will appear in the left margin to mark where a change has been made.
- **All Markup**: This option shows the final version with inline changes.
- **No Markup**: This shows the final version and hides all changes.
- **Original**: This shows the original version and hides all changes.

Once Track changes and All Markup is chosen, every change will appear as a colored markup. For example, deleted text won’t disappear, it will appear as crossed-out. New text will be underlined. This allows you to review edits before making the changes permanent.

Stanton, Elizabeth Cady (Nov. 12, 1815 - Oct. 26, 1902), reformer and leader in the woman’s rights movement, was born in Johnstown, N. Y. Her parents were Daniel Cady [q.v.] and Margaret (Livingston) Cady. Margaret was, daughter of Col. James Livingston [q.v.]. A stern religious atmosphere encompassed pervaded her home, and as a child Elizabeth feared rather than loved her parents, who seem to have had little positive

For changes to become permanent they must be accepted. Or, if the author disagrees with the changes they can be rejected. To **accept or reject** the changes, select the change that you want to accept or reject by placing the insertion point on the change, then click on the Review tab.
A watermark is a lighter image or word that appears on the background of a page. Some paper comes with a watermark embedded in it. Word cannot embed a watermark into your plain paper, but it can print a lighter image or word onto the paper that tries to duplicate a real one. To place a watermark on your document:

- Click on the Design tab.
- Click on the Watermark button.
- Either choose a premade watermark from the list, or click on the Custom Watermark… item from the bottom.
- If you chose Custom Watermark… a window will appear so you can choose your own.

  - A Picture watermark allows you to choose any image you have saved on your computer. (A popular item may be a company logo.)
  - A Text watermark allows you to choose what the watermark says (note that you can type your own text in the box), what font type it is displayed as, and what color.

- To remove a watermark, click on the Watermark button again and choose Remove Watermark.
Text Boxes

Adding a text box to a document will allow you to place text in a spot that would normally be complicated to do. Plus, your text box can have a border around it to make it stand out. (This document has two text boxes. One is on page 1. It has the text “Left Alignment” and has a red border. The other is on page 12. It says “Section Break” but has no border.)

- Click on the **Insert** tab. Click on the **Text Box** button.
- Choose a text box style from the list that pops out. A new text box will appear on your page.
- The text inside is highlighted in blue, so you just have to start typing.

Once you have created your text box you have the option to relocate it.

- Click on the text box border until you see this type of border:

- Once the text box is selected you can move the box by using the arrow keys.
  OR
- Pass the mouse over the box until the cross shape appears. Hold down the left mouse button and drag your text box to its new location.
- Release the mouse button to place the box.

You can also resize a text box by placing your mouse cursor over one of the resizing handles (circles or squares) so that you have the double arrow. Click and drag to resize.

You can also change the text box shape to make it more interesting.
To do this:

- Select the text box by clicking on it. The **format** tab will appear.
- Click **edit shapes** on the **format** tab.
- Hover over **Change Shape** to bring up menu.
- Click the shape that you want.

To delete a text box:

- **Click** on the text box frame twice so that you have a solid line around it.
- Press the delete key on your keyboard.
  OR
- **Right click** on the frame
- **Left click**, cut
Fill, Line, and Text Color

To add color to your text box you can change or add color by:

- Filling in shapes with color
- Adding color to text box borders
- Changing the color of your text

To add fill color:

- Click anywhere inside the text box.
- The Text Box Tools Format tab should appear. Click on it.
- On the ribbon, click on the Shape Fill button. Choose a color, or select No Fill to make it transparent.
- Or, if you want to choose from a premade box style, click on the down arrow next to the examples of boxes to see all of your options.

To add color to a border:

- Click on the text box.
- The Text Box Tools Format tab should appear. Click on it.
- Click on the Shape Outline button.
- Click on the color you wish to select.
- This menu also allows you to choose the thickness (weight) and style of your border.

To change the color of the text inside of the box, treat it as any other text in your document.

- Highlight your text and click on the down arrow next to the Font Color button.
- Click on the color you would like to use.
Shapes consist of various shapes, such as circles, squares, arrows, and callouts that aid in illustrating points in your presentations. To insert a Shape:

- Click on the **Insert** tab and then on the **Shapes** button.
- **Select** the shape you need.
- The menu will disappear and your cursor will change to a black cross shape when moved into the document area.
- Click and drag your mouse to tell the computer how large you would like your shape to be. (Remember to drag diagonally across the page!) You can use the resizing circles to change the size of the shape once it has been drawn.

To change the colors of your shape:

- Click on the shape you wish to change. The Drawing Tools **Format** tab should become active.
- Click on the option you wish to change from the **Shape Styles** area. (Note that this works the same way as adding color to a text box.)
You can add text to the inside of a shape (as long as it isn’t a line).

- Once the shape has been drawn, **right click** on the shape.
- Select **Add Text**.
- Start typing your text.
- Use the Font tools on the **Home** tab to modify the text.

If you plan on making multiple shapes that need to look the same, you can change the default setting on **this document only**. To do so:

- Create or draw a shape.
- Modify the background and border colors to the way you would like it to look.
- **Right click** on that shape and select **Set AutoShape Defaults**.

---

**WORDART**

WordArt allows you to add graphic design qualities to your text.

- Type the text that you wish to convert.
- Highlight the text.
- Click on the **Insert** tab.
- Click on the WordArt button and choose the style that you want from the drop-down menu.
- Word will automatically put the text into a text box that will appear in the style that you selected.
- From here you can make changes just as you would with a text box.
- To transform the text, select the text box.
- On the **Format** tab, select **text effects** from the WordArt Styles box.

- A drop-down menu of the different effects will appear. Hover over the different categories and choose the one that you want.
- Word will transform the text into the selected style.
Adding a Table

Tables are a great way to organize text.

On the Menu bar click on the **Insert** tab, then on the **Table** button. Move your mouse to the bottom corner of the table size you would like to insert (i.e., 5x4). Click when you have finished deciding and your table will appear. Other options here include **Insert Table…**, **Draw Table**, etc.

If you choose **Insert Table…** from the **Table** button, the **Insert Table** box will open.

Use the arrows to select the number of columns and rows that you will need.

AutoFit behavior adjusts the table’s columns and rows to accommodate the text. **Fixed column width** keeps each column equal to whatever measurement you choose from the box to the right. **AutoFit to contents** means the columns will only be as wide as the words inside it. **AutoFit to window** is used to make each column of equal width and fit the entire width of the paper. (This is the same as choosing **Fixed column width: Auto.**) After you make your selections click **OK**.

A table will appear on your page.

---

Word can also convert a list of text into a table. Be sure to separate each item (i.e., item and price) by tabs so that Word will know which cell to put each item. Once your list is typed,

- Highlight the text to select what is going into the table.
- Click on the Insert tab
- Click on Convert text to table.

<table>
<thead>
<tr>
<th>Tent</th>
<th>$300</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sleeping Bags</td>
<td>$200</td>
</tr>
<tr>
<td>Lanterns</td>
<td>$50</td>
</tr>
<tr>
<td>Cooler</td>
<td>$40</td>
</tr>
<tr>
<td>Flashlights</td>
<td>$25</td>
</tr>
</tbody>
</table>
• Choose how many columns that you want and click OK.

• Word will create a table.

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Tent</td>
<td>$300</td>
</tr>
<tr>
<td>Sleeping Bags</td>
<td>$200</td>
</tr>
<tr>
<td>Lanterns</td>
<td>$50</td>
</tr>
<tr>
<td>Cooler</td>
<td>$40</td>
</tr>
<tr>
<td>Flashlights</td>
<td>$25</td>
</tr>
</tbody>
</table>

If you need to add rows or columns to your table go to the Table Tools section and click the Layout Tab.

Click in a cell in the area you would like to add a column or row. Then click on the appropriate button.

To delete a column or row (and any text you have typed in that row or column) click somewhere in the row or column you want to delete, and then click on the Table Tools Layout tab. Choose the appropriate option from the list.
To hide the grid lines of the table:

- Click in the cell of your table where you want to hide the grid lines.
- Click on the Table Tools Design tab.
- Click on the down arrow at the bottom of the Borders button.
- Click on No Border.

Your text will remain in place but the grid lines will disappear.

Notice that this box allows you to change the line style, color, and width of a border that affects the entire table.

Click on the Borders and Shading option at the bottom.

Make sure you pick where to apply that line style to from the list on the left (Box, All, Grid, etc.)

To create custom borders:

- Click in your table (anywhere will do).
- Click on the Table Tools Design tab.
- Select the desired pen color, line style and line weight.
- Click the Borders drop down arrow.
- Choose your Border type from the list.

To have Word create a customized table design for you:

- Click in your table.
- Click on the Table Tools Design tab.
- Choose a design from the Table Styles on the ribbon, or click on the down arrow to see all of your options.