GETTING STARTED WITH MICROSOFT WORD 2016

For class, open a Blank Document.

INSERTING TEXT:
Look at the document window and find the blinking cursor, this is where the text will appear when you begin to type.

- The **spacebar** creates spaces before or after a word.
- The **enter** key moves your cursor to a new line.
- **Word-wrap**: By default, word allows you to type words in a paragraph continually without pressing the ENTER key at the end of each line.

Create new text:

- Type: **ABC CORPORATION**
- Press the **enter key** and type: **1234 Anywhere Lane**
- Press the **enter key** and type: **Overthere, OH 11111**
- Press the **enter key** three times.
- Type **today’s date**.
- Hit the “enter” key three.
- Type: **Mrs. Mary Monsoon**
- Press the **enter key** and type: **MNO Inc.**
- Press the **enter key** and type: **789 Oceanview Dr.**
- Press the **enter key** and type: **Lakeriver, OH 55555**
- Press enter twice and type: **Dear Ms. Monsoon:**

Your document should look like this so far:

```
ABC CORPORATION
1234 Anywhere Lane
Overthere, OH 11111

January 30, 2017

Mrs. Mary Monsoon
MNO Inc.
789 Oceanview Dr.
Lakeriver, OH 55555

Dear Mrs. Monsoon:
```
Deleting Text

To delete text to the left of the cursor, press the **Backspace** key on the keyboard.

To delete text to the right of the cursor, press the **Delete** key on the keyboard.

To delete a phrase, sentence, or paragraph of text highlight what you want delete and then press the **Delete** key on your keyboard.

Practice:

**Click after** Overthere, use the **backspace** key to delete Overthere and type **Somewhere**.

**Click before** Lakeriver, use the **delete** key to delete Lakeriver and type **Riverview**.

---

Copying, Cutting, and Pasting Text

**Copying Text:**
To copy text, use the mouse to select and highlight the words you want to copy.

From the **HOME** tab, choose **Copy**. Move the cursor to the place you want the copied text to be inserted.

**Pasting Text:**

From the **Home** tab, choose **Paste**

**Cutting Text:**
To cut text, select and highlight the section you want to move.

From the **Home** tab, choose **Cut**.
NOTE: The cut, copy, and paste commands will also appear by right-clicking with the mouse on the highlighted selection.

Practice:

Copy MNO Inc. and paste it between Mrs. Monsoon and : (the colon)

Cut Mary from Mrs. Mary Monsoon in the address block and paste it between Mrs. and Monsoon:

Your document should look like this so far:

ABC CORPORATION
1234 Anywhere Lane
Somewhere, OH 11111

January 30, 2017

Mrs. Monsoon
MNO Inc.
789 Oceanview Dr.
Riverview, OH 55555

Dear Mrs. Mary Monsoon MNO Inc.:

FORMATTING TEXT:

Microsoft Word allows you to change the way your text looks.

On the Home tab, change the size, shape and style of letters.

Formatting changes before typing: will apply to the entire document

Formatting changes after typing: will apply only to text you have highlighted, or any subsequent text you type.
For this exercise we will make the following changes to the text.

**Highlight** ABC Corporation and its address.

Click the down-arrow on the font box to see a list of available fonts and select **Rockwell**.

Change font size (box next to font) to 14.

Change font color by clicking on the down arrow on the font button. Pick **Light Blue**.

Change the ABC Corporation to **Bold** and **Underline**.

Change the Address to **Italics**.

---

**Alignment**

Microsoft Word defaults to left justified (aligned) paragraphs. This means that new lines automatically line up with the left margin. If To left align text, click somewhere on the text and click the Align Left button on the **Home** tab.

When using these alignment options, you don’t need to highlight the text first. Just click somewhere in the line or paragraph you want to change then click on the appropriate alignment button.

**Center:** To center text, click the Center button. Your text is now lined up in the center of the page.

**Right Align:** To move the text so it is aligned with the right margin, click somewhere on the text and click the Align Right button. Your text is now aligned to the right margin.
**Justified:** To make the text stretch out so it takes up whole lines, click somewhere on the line or paragraph, and click on Justify. Your text is now fully justified (spread out) across the page so that both the left and right sides of the paragraph are straight instead of being jagged.

**Let’s center the address.** Go to the top of our paper and highlight ABC corporation and its address. The address has to be highlighted because when typing the address, the enter key was used to place each item on its own line so to make the whole address centered you must highlight it.

**Note:** To highlight, move your mouse to the margin and it should become a right slanted arrow. Click the mouse to the left and that particular line of text should be highlighted. To select multiple lines of text, click and drag the mouse up or down in the same margin area.

---

**NUMBERED AND BULLETED LISTS**

**To add bullets or numbering before you type the list:**

Make sure your blinking cursor is on the line where you would like your list to begin. Then click on either the bullet button or the number button. A bullet or number will appear, and you can start typing your list. Remember to hit the **Enter** key to add a new bullet or number.

Click after **Dear Mrs. Mary Monsoon MNO Inc.:** and press the enter key five times.

Click the number button and type:

1. Great ideas
2. Superior training
3. Fantastic customer service

After typing, press the **enter** key **three times** and type:

Cutting edge technology (press the enter key)
Forward thinking staff members (press the enter key)
Ideal work benefits (press the enter key)

**To add numbers to an existing list:**

Highlight the list you want to number. On the **Home** tab, click the left side of the **Numbering** button (not on the down arrow.) Word will automatically number your list.

<table>
<thead>
<tr>
<th>Cutting edge technology</th>
<th>1. Cutting edge technology</th>
</tr>
</thead>
<tbody>
<tr>
<td>Forward thinking staff members</td>
<td>2. Forward thinking staff members</td>
</tr>
<tr>
<td>Ideal work benefits</td>
<td>3. Ideal work benefits</td>
</tr>
</tbody>
</table>

**To add bullets to an existing list:**

Highlight the list you want to bullet. On the **Home** tab, click on the left side of the **Bullets** button. (Not on the down arrow.) Word will add bullet points to your list.
To change the Bullet and Number Style:

- **Highlight** the current list
- **Select** the drop down arrow next to either the bullets or numbering icons.
- **Choose** whichever bullet or numbering style you would like to use.

If you want to use a bullet or number option that is not seen from this list, click on **Define New Bullet…** or **Define New Number Format…** from the bottom of the list.

For bullets, click on either the **Symbol…** or **Picture…** buttons to select a different bullet style.

For numbers, click on the dropdown list to choose a different numbering style.

Click on the **OK** button when finished.
To Add Sub Points:

Under your main bulleted points, you can add sub points. For example, you can make your list appear as the one does below.

- Cutting edge technology
  a. Laser Engraver
  b. Vinyl Printer
  c. 3D Printer
- Forward thinking staff members
- Ideal work benefits

  To do so, click after the word that you want to add a sub-point underneath (like Cutting edge technology).
  - Press the enter key.
  - Press the tab key or click on the increase indent button.
  - This will move your bullet over, making it a sub-point.
  - Note: If you want to move the sub-point back in line with the other bullets, place the blinking cursor to the left of the word. Press the decrease indent button.

To Modify the Indent Spacing:

There are small triangles on the ruler that will allow you to set the indent spacing yourself. The top one controls the bullet location, and the lower one controls placement of the text. (Note: This can be used for paragraphs, too. The top one is for the first line. The bottom one is for all following lines.)

- To change the indents, either click on the line you wish to modify, or highlight the bulleted list (Note: Highlighting the whole list only works if there is only one list level. If you add sub points, you will have to do this one line at a time.)
- Then click and drag the ruler items to the spot you would like them to be.

Practice:
Move the first list so the bullet and/or number rests on the .5 marker on the ruler.

Line Spacing

If you want to double space your paragraph, you can do this from the Home tab. Click on the Line Spacing button. Then click on the spacing increment you want.

If you want to set a spacing option that is not available from the list, click on Line Spacing Options… This will open the Paragraph window.
Set the spacing before and after paragraphs, and choose a spacing option from the drop-down list.

Click OK to save your changes.

**Note on default settings:** By default, Word 2016 comes with 1.08 line spacing and paragraph options preset for new documents. If you disagree with Microsoft’s choices, you can set your own default settings for new documents. This is done in the Paragraph window that was used for line spacing options.

Make sure ALL of the options on this screen are set for the way you would like them to be, and click on the Default button at the bottom of the screen.

Choose the best answer to the message that pops up.

(To get to this window if you do not have it open, already, click on the button in the bottom right corner of the Paragraph grouping on the Home tab.)

**Practice:**
Make the bullet lists 1.5 spaced.
Make the number lists double spaced.

**Paragraph Spacing**

By default, when you press the Enter key Word 2016 moves the insertion point down a little farther than one line on the page. This automatically creates space between paragraphs. Just as you can format spacing between lines in your document, you can adjust spacing before and after paragraphs. This is useful for separating paragraphs, headings, and subheadings.

If you don’t want the extra space between paragraphs, you can remove it by clicking on the Line Spacing button and then choosing Remove Space after Paragraph.

Alternatively, you can launch the paragraph dialog box and change the spacing here.
Hyperlinks

When a document is sent as an electronic copy, hyperlinks can be added to direct the reader to a web page. To add a hyperlink:

- Highlight the word, phrase, paragraph, picture, or chart you would like to be made into a hyperlink.
- Click on the **Insert** tab.
- Click on the **Hyperlink** button.
- Enter a web address into the **Address** box (remember the “http://www.” part).
- Click on the **OK** button when finished. Your text will appear blue and underlined.

**Practice:**
1. Highlight **ABC CORPORATION**.
2. Click **Insert**.
3. Click **Hyperlink**.
4. Enter the web address in the **Address** box: **www.bbb.org/akron**
5. Click **OK**
6. Your text will turn blue and become underlined as shown in step 1.
7. To go to the website, put your cursor on the blue words, hold down the Ctrl key and click on the link and it will take you to that web page.
Setting up the Page

Choose the Layout tab.

From here, you can:

1. **Change the margins.**

2. **Change the Orientation.** The default orientation is “portrait”. To turn paper “sideways” click on “landscape”.

3. **Choose a different paper size.**

4. **Add columns.**

5. **Add Breaks, Line Numbers, and Hyphenation.**
Split into Columns

Creating a multi-columned page is quite easy with Word 2016. It’s an easy way to create a ready-made Newsletter if you are unfamiliar with Microsoft Publisher.

- To divide your document into columns, click on the Page Layout tab.
- Click on the Columns button.
- Choose how many columns you would like. If you would prefer more than three columns, click on the More Columns item from the bottom of the list.
- The content of your document will automatically be rearranged to fit into the new column format you chose.
- To enter text into the second column, hit the enter key multiple times to move down the page. When you get to the bottom of the first column your cursor will jump up to the top of the next column.

Practice Exercise:

1. Put the cursor at the beginning of the first bullet point Great ideas.
2. Click the Page Layout tab.
3. Click on Columns.
4. Click on More columns.
5. Click on Two to create a two column document.
6. Click on drop down arrow next to Apply to: and choose This point forward.
7. Put the cursor above the Cutting edge technology.
8. Continuously hit the Enter key until all of the “numbers” move to the next column and line up with the bullets.
Mrs. Mary Monsoon  
MNO Inc.  
789 Oceanview Dr.  
Lakeriver, OH 11111

Dear Ms. Monsoon:

1. Great ideas  
2. Superior training  
3. Fantastic customer service

- Cutting edge technology
  a. Laser Engraver
  b. Vinyl Printer
  c. 3D Printer
- Forward thinking staff members
- Ideal work benefits

DISPLAYING FORMATTING MARKS:
It is sometimes helpful to display formatting marks while working. Formatting marks will indicate where in a document you pressed ENTER key, SPACEBAR, and other nonprinting characters. Formatting marks will not appear on a printed document.

For example:
The paragraph mark (¶) indicates where you pressed the enter key. A raised dot (·) indicates where you pressed the spacebar.
PAGE BREAKS

Manually adding page breaks to your document will improve the flow of text and make it appear more organized. Two options are available to change the pagination or formatting of your document by applying a page break or a section break.

To insert a page break:

Page break will allow you to move text to the next page. This will allow you to start text on a new page. In our example, we are writing a research paper. We would like the new paragraph to start on the next page.

1. Click after Ideal work benefits and press the enter key eight times.
2. This will place your cursor about level with the 8 on the ruler on the left.
3. There are two ways to create a break: You can press Ctrl + Enter or click on the Insert tab on the Ribbon and choose Page Break.

The cursor will move to the next page. You will now have two pages.

To delete a page break:

In Word, page breaks are hidden. To delete a break, you will need to show formatting marks to show the break in your document.

You can display key strokes to see what a person has hit. Click the button on the home ribbon to turn on the formatting marks. To remove the formatting marks, click the button again.

1. Find the break that you wish to delete and place your cursor at the beginning of the break then press delete.